Anzeige - [Hier werben]
(?) Tags raten (?) (edit)
 
Reply to this topicStart new topicStart Poll
Diskussion

Internet Explorer akzeptiert keine Cookies

Gast
Geschrieben am: Do 10.06.2004, 11:51
Report PostQuote Post

Unregistered







HI:
Seid eine paar Tagen speichert mein IE keine Cookis mehr obwohl ich wissentlich nichts geändert habe. Ich kann mich nirgendwo über den IE anmelden ( Foren usw). Ich bin jetzt mit dem Navigator hier da gehts einewandfrei. Worann kann das liegen?
gruß Heisesteff ph34r.gif
Top
Top
 
 

#2 Geschrieben am: Do 10.06.2004, 12:15 (+00:24)
Report PostQuote Post

AyomRank 10
Group Icon 2 Gruppe: Admin

Gruppe: Admin
Beiträge: 5280
Mitglied seit: 25.09.2003


Ein IE frisst glaube ich idR max 300 Cookies.
Eigentlich sollten die ältesten gelöscht werden, wenn du neue empfängst.
Versuche vieleicht diese einmal manuell zu löschen (je nach Betriebssystem ist das ein bestimmter Ordner).
Oder gehe nach http://www.mozilla.org/products/firefox/ und besorg dir einen anständigen Browser ;-)

Trotzdem solltest du aber überprüfen ob im IE unter Extras -> Internetoptionen -> Sicherheit (tab) -> Stufe anpassen, Cookies aktiviert sind.
Top
PMEmail PosterUsers Website
Top
 
Josh
#3 Geschrieben am: Do 10.06.2004, 13:51 (+01:36)
Report PostQuote Post

AyomRank 9
Group Icon 2 Gruppe: Moderator

Gruppe: Moderator
Beiträge: 2169
Mitglied seit: 19.10.2003


welches windows verwendest du? als ich vor ein paar monaten windows 2003 server evaluiert hatte, konnte ich auch partout keine cookies speichern. niemand wusste ne antwort in den foren, alle einstellungen waren korrekt.
vielleicht gibt es diesen "bug" auch unter windows xp oder ist einfach IE version abhängig...
mehr kann ich dazu leider auch nicht sagen.
Top
PMEmail PosterUsers WebsiteICQ
Top
 
Gast
#4 Geschrieben am: Fr 11.06.2004, 08:16 (+18:24)
Report PostQuote Post

Unregistered







HI:
Also ich verwende XP.
Einstellungen sind alle auf Standart also Cookis sollten eigentlich gehen.
Das Komische ist ich habe 2 mal XP drauf ( c+d)und bei beden geht der IE nicht mehr richtig, bei beiden ging es vor ein paar Tagen noch.
Der Navigator geht einwandfrei.
Ist schon sehr seltsam. Problem bei der ganzen sache ist das ich AOL User bin und es in AOL auch nicht geht. Vorteil ist, das ich jetzt gezwungen bin was anderes zu probieren und siehe da der navigator den ich sonst nicht gemocht habe wächst mir langsam ans Herz.
Gruß Heisesteff ph34r.gif
Top
Top
 
Gast
#5 Geschrieben am: Sa 12.06.2004, 19:00 (+34:43)
Report PostQuote Post

Unregistered







HI:
Problem gelöst.
Es lag nur daran das keine Platz mehr für neue Cookis war. Ich habe alle Cookis und alle temp Internet dateien gelöscht und nun gehts wieder.
Gruß Heisesteff
Top
Top
 
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 anonyme Benutzer)
0 Mitglieder:

Topic Options Reply to this topicStart new topicStart Poll

 


> Ähnliche Themen
cubos Internet GmbH Aaachen Sancheck 327 0 Sa 31.05.2014, 10:45
Javari wird nun Teil von AmazonFashion - keine 15% Bottle 261 0 Di 27.05.2014, 14:28
Gibt es tatsächlich keine fertige Lösung? Maneo 589 0 Fr 25.04.2014, 12:05
App Internet Marketing - Business Partners Konstantin 1140 3 Mi 29.01.2014, 17:34
Firefox und Cookies - Ende des Affiliates? Duvi 4607 33 Do 21.11.2013, 14:10
Neues Projekt: Selbstvermarktung im Internet mkraehe 2039 6 Fr 4.10.2013, 07:34
keine doppelten Datensätze eintragen NullAhnung 548 4 Do 14.02.2013, 19:47


Günstig werben auf Ayom:
Kontakt: ayom@small-n-tall.com



Anzeigen

Textlinks kaufen oder anbieten





[Hier werben]

 

Statistiken:
Top 10 Autoren heute
Top 50 Autoren insgesamt